<!DOCTYPE html>
<html lang="ro" xmlns:fb="http://ogp.me/ns/fb#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <link rel="icon" type="image/png" href="https://d1.a4w.ro/microsite/lamaruta2018/images/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="https://d1.a4w.ro/microsite/lamaruta2018/images/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="https://d1.a4w.ro/microsite/lamaruta2018/images/favicon.png" />
        <meta name="google-site-verification" content="JJbeDK7jOw1aPzEaEZUtQFjAMqxauyYXk9V7imVkIEI" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Site-ul oficial al televiziunii ProTV. Seriale, filme, emisiuni si vedete, la cele mai importante stiri din Romania si intreaga lume se gasesc pe protv.ro" />
<meta name="keywords" content="protv,productii,staruri,emisiuni,vedete,emisiuni,seriale,program tv" />
<meta property="og:url" content="https://lamaruta.protv.ro/stiri/sexy-casnica-de-la-masterchef-de-la-masterchef-transformata-7-ani-mai-tarziu-cum-arata-acum-andreea.html" />
<meta property="og:site_name" content="lamaruta.protv.ro" />
<meta property="og:title" content="&quot;Sexy-casnica de la MasterChef&quot;, complet transformată, 7 ani mai târziu. Cum arată acum Andreea Moldovan  | La Maruta | ProTv" />
<meta property="og:description" content="Andreea Moldovan a devenit cunoscută publicului după participarea la cooking show-ul MasterChef, în 2012.
 | La Maruta | ProTv" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2019/03/14/image_galleries/64146/sexy-casnica-de-la-masterchef-complet-transformata-7-ani-mai-tarziu-cum-arata-acum-andreea-moldovan_7_size7.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="966242223397117" />
<meta name="description" content="Site-ul oficial al televiziunii ProTV. Seriale, filme, emisiuni si vedete, la cele mai importante stiri din Romania si intreaga lume se gasesc pe protv.ro" />
<meta name="keywords" content="protv,productii,staruri,emisiuni,vedete,emisiuni,seriale,program tv" />        <title>La Maruta | ProTv</title>        <link href="https://lamaruta.protv.ro/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://lamaruta.protv.ro/" rel="index" title="protv.ro" />
<link href="https://assets.sport.ro/assets/protv/_css/lamaruta.protv.ro_lamaruta2018_stiri.css?q=1552494501" media="screen" rel="stylesheet" type="text/css" />
<link href="https://lamaruta.protv.ro/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://lamaruta.protv.ro/" rel="index" title="protv.ro" />
<link href="https://lamaruta.protv.ro/" rel="canonical" />
<link href="https://d1.a4w.ro/microsite/lamaruta2018/css/flowplayer_custom.css" media="screen" rel="stylesheet" type="text/css" />        <script type='text/javascript'>
            var site_url = 'https://lamaruta.protv.ro/';
            var main_site_url = 'https://protv.ro/';
            var design_url = 'https://d1.a4w.ro/microsite/lamaruta2018/';
        </script>
        <script type="text/javascript" src="https://lamaruta.protv.ro/libraries/javascript/microsite/common/jquery-2.2.1.min.js"></script>

                <meta name="cXenseParse:pageclass" content="article" />
        <meta name="cXenseParse:url" content="https://lamaruta.protv.ro/stiri/sexy-casnica-de-la-masterchef-de-la-masterchef-transformata-7-ani-mai-tarziu-cum-arata-acum-andreea.html" />

        <!-- Cxense SATI script begin -->
        <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927385']);
        cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
        <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
        <!-- Cxense SATI script end -->

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->        
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.pubads().setTargeting('content_category', 'la-maruta-articol');
          googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
          googletag.enableServices();
    });
</script>    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->            
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
          <div class="condense" id="container">
            <span class="dot one"></span>
            <span class="dot two"></span>
            <span class="dot three"></span>
            <span class="dot four" id="trigger"></span>
            <span class="dot five" ></span>
          </div>
        </div> 
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
<section class="show-cover-bg-section">
    <div class="show-cover-bg-section-white-gradient"></div>
</section>
<section class="show-top-separator"></section>

                        <div class="brandingDfp">
                <div id='div-gpt-ad-1537888520712-0'>
                <script>
                googletag.cmd.push(function() {
                  googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0')
                  .addService(googletag.pubads())
                  ;
                  googletag.display('div-gpt-ad-1537888520712-0');
                });
                </script>
              </div>            </div>
        
    <section class="navbar-section">
        <div class="container no-padding">
                <!-- general -->
<link href="https://lamaruta.protv.ro/design/generalHeader/navbar.css" rel="stylesheet" media="screen" type="text/css" />
<nav class="navbar navbar-expand-lg navbar-light bg-light navbar-pro">
    <div class="dismiss-hamburger"></div>
    <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
        <div class="hamburger-box">
            <div class="hamburger-inner"></div>
        </div>
    </div>
    <a href="https://www.protv.ro" class="">
        <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">        
    </a>
    <div class="btn-nav-search-overlay-mobile"></div>
    <div class="close-search-box-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-times"></i>
        </button>
    </div>
    <div class="search-box-container-mobile input-group">
        <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
            <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
        </form>
    </div>
    <div class="separator-mobile"></div>
    <div class="search-button-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-search"></i>
        </button>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
        <ul class="navbar-nav mr-auto">
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/shows">SHOWS</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/vedete">VEDETE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/filme">FILME</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/muzica">MUZICA</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/evenimente">EVENIMENTE</a>
            </li>
           
        </ul>
        <ul class="navbar-nav col-auto nav-login-ul">
            <!--li class="nav-item">
                <a class="nav-link login-button" href="#">INTRA IN CONT</a>
            </li-->
            <li class="separator"></li>
            <div class="btn-nav-search-overlay"></div>
            <button class="btn btn-nav-search not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </ul>
        <ul class="navbar-nav col-auto nav-social-ul">
            <li class="nav-social">
                <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                    <i class="fal fa-circle"><div class="yt-pro">
                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                            <g>
                                <g>
                                    <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                        c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                        c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                        c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                        C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                        c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                </g>
                            </g>
                            <g>
                                <g>
                                    <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                </g>
                            </g>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.instagram.com/protv_romania" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                </a>
            </li>
        </ul>
    </div>
    <div class="close-search-box">
        <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
    </div>
    <div class="search-box-container">
        <form class="form-inline" id="searchFormInline">
            <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
        </form>
    </div>
</nav>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://lamaruta.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header">
                <!-- <h3>MENU</h3> -->
            </div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro">HOME</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/shows">SHOWS</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme">FILME</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica">MUZICA</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente">EVENIMENTE</a>
                </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://romaniiautalent.protv.ro">Românii au talent</a> </li>
                                <li> <a href="http://cantaacumcumine.protv.ro">Cântă acum cu mine</a> </li>
                <li> <a href="http://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="http://lasfierbinti.protv.ro">Las Fierbinti</a> </li>
                <li> <a href="http://lectiideviata.protv.ro">Lecții de viață</a> </li>
                <li> <a href="http://ferma.protv.ro">Ferma</a> </li>
                                <li> <a href="http://pebune.protv.ro">Pe bune</a> </li>
                <li> <a href="http://lamaruta.protv.ro">La Maruta</a> </li>
                <li> <a href="http://vorbestelumea.protv.ro">Vorbeste Lumea</a> </li>
                <li> <a href="http://vocearomaniei.protv.ro">Vocea Romaniei</a> </li>
                <li> <a href="http://visurilacheie.protv.ro">Visuri la cheie</a> </li>
                <li> <a href="http://vlad.protv.ro">Vlad</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">protvplus.ro</a> </li>
                <li> <a href="https://www.stirileprotv.ro" target="_blank">stirileprotv.ro</a> </li>
                <li> <a href="https://www.sport.ro" target="_blank">sport.ro</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro" target="_blank">PRO Cinema</a> </li>
                <li> <a href="http://www.mtv.ro/" target="_blank">MTV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact" target="_blank">Contact</a> </li>
                <li> <a href="#" target="_blank">Newsletter</a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>            
            <div class="container no-padding white-container">
                <div class="articol-hero-container">
                    <img src="https://d1.a4w.ro/microsite/lamaruta2018/images/articol/articol-hero.jpg" class="img-fluid articol-hero-img" alt="">
                    <!--div class="textoverlay">
                        <h1>Scena este pregatita pentru<br>MAREA UNIRE A TALENTULUI!</h1>
                        <h3>VINERI | 20:20</h3>
                    </div-->
                                    </div>
            </div>

            <div class="container no-padding white-container">
                <nav class="navbar navbar-pro-articol navbar-expand-lg ">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0">
                        <li class="nav-item ">
                            <a class="nav-link" href="https://lamaruta.protv.ro/">Home</a>
                        </li>
                        <li class="nav-item active">
                            <a class="nav-link" href="https://lamaruta.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://protvplus.ro/portal/page/la-maruta/">Video</a>
                        </li>
                        <li class="nav-item ">
                            <a class="nav-link" href="https://lamaruta.protv.ro/despre-show">Despre Show</a>
                        </li>
                        <li class="nav-item ">
                            <a class="nav-link" href="https://lamaruta.protv.ro/vot" style="color: #EB9153;">SONDAJ</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 articol-social-nav float-lg-right d-none d-md-block d-lg-block">
                        <li class="nav-item d-inline-block">
                            <h1 class="social-media-side-text">Vezi paginile social media ale emisiunii</h1>
                        </li>
                        <a href="https://www.facebook.com/LaMaruta.ro/" target="_blank" class="align-self-center">
                            <span class="facebook"><i class="fab fa-facebook-f"></i></span>
                        </a>
                        <a href="https://www.instagram.com/lamarutaofficial/" target="_blank" class="align-self-center">
                            <span class="instagram"><i class="fab fa-instagram"></i></span>
                        </a>
                    </ul>
                    <ul class="ul-line"></ul>
                </nav>
            </div>
    
            <div class="overlay"></div>
            
        </div>
    </section>
         
       
        <script type="text/javascript">
    var article_id = '64161';
</script>

<section class="articol-section">
    <div class="container d-flex justify-content-center white-container">
        <div class="col-12 text-center">
            <h1 class="articol-header text-center">
                &quot;Sexy-casnica de la MasterChef&quot;, complet transformată, 7 ani mai târziu. Cum arată acum Andreea Moldovan             </h1>
        </div>
    </div>
    <div class="container d-flex justify-content-center white-container">
        <div class="col-12 text-center">
            <h3 class="articol-header-info">
                14 Martie 2019, 16:05            </h3>
        </div>
    </div>
    <div class="container white-container sticky-parent" data-sticky_parent>
                <div class="articol-hero-img-container">
                        <img src="https://assets.sport.ro/assets/protv/2019/03/14/image_galleries/64146/sexy-casnica-de-la-masterchef-complet-transformata-7-ani-mai-tarziu-cum-arata-acum-andreea-moldovan_7_size24.jpg" class="img-fluid full-width" alt="&amp;quot;Sexy-casnica de la MasterChef&amp;quot;, complet transformată, 7 ani mai târziu. Cum arată acum Andreea Moldovan ">
        </div>
                <div class="row articol-row-content">
                            <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: Cristina Stratulat                    </div>
                </div>
                        <div class="col-lg-8">
                <p><p>
	Andreea Moldovan a devenit cunoscută publicului după participarea la cooking show-ul MasterChef, în 2012.</p>
</p>
                
<p>
	&Icirc;n 2015, frumoas&#259; brunet&#259; a fost concurent&#259; &icirc;ntr-o alt&#259; emisiune de la PRO TV, &bdquo;Sunt celebru. Scoate-m&#259; de aici!&rdquo;.&nbsp; Aventura ei s-a &icirc;ncheiat dup&#259; 18 zile, &icirc;ns&#259; imaginile cu Andreea au r&#259;mas mut timp pe retina telespecatorilor. Deloc de mirare, av&acirc;nd &icirc;n vedere cum arat&#259; "sexy-casnica de la Masterchef".</p>
<p>
	Andreea a acceptat invita&#539;ia echipei La M&#259;ru&#539;&#259; &#537;i a vorbit despre cum arat&#259; via&#539;a ei acum, la 10 ani de la c&#259;s&#259;toria cu DJ Optik. A transformat pasiunea pentru dulciuri &icirc;ntr-o afacere de succes &#537;i este o m&#259;mic&#259; devotat&#259;. De&#537;i fotografiile pe care le posteaz&#259; acum pe re&#539;elele de socializare sunt diferite fa&#539;&#259; de cele din trecut, pu&#539;ine persoane ar spune c&#259; timpul &#537;i-a pus amprenta pe chipul frumoasei "casnice".&nbsp;</p><p>
<script async src="//www.instagram.com/embed.js"></script><p><div id="div-gpt-ad-1537888578063-0">
                <script>
                googletag.cmd.push(function() {
                  googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [1, 1], [640, 360]], 'div-gpt-ad-1537888578063-0')
                  .addService(googletag.pubads())
                  ;
                  googletag.display('div-gpt-ad-1537888578063-0');
                });
                </script>
              </div></p></p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bu_S5-wFTs9/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
	<div style="padding:16px;">
		<a href="https://www.instagram.com/p/Bu_S5-wFTs9/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
		<div style=" display: flex; flex-direction: row; align-items: center;">
			<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				&nbsp;</div>
			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					&nbsp;</div>
			</div>
		</div>
		<div style="padding: 19% 0;">
			&nbsp;</div>
		<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
			<a href="https://www.instagram.com/p/Bu_S5-wFTs9/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
		<div style="padding-top: 8px;">
			<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
				<a href="https://www.instagram.com/p/Bu_S5-wFTs9/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
		</div>
		<div style="padding: 12.5% 0;">
			&nbsp;</div>
		<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
			<div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					&nbsp;</div>
			</div>
			<div style="margin-left: 8px;">
				<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					&nbsp;</div>
			</div>
			<div style="margin-left: auto;">
				<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					&nbsp;</div>
			</div>
		</div>
		<p style=" margin:8px 0 0 0; padding:0 4px;">
			<a href="https://www.instagram.com/p/Bu_S5-wFTs9/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Nici nu stiu despre ce o sa vorbim, ca m-au luat cu japca in platou ???? Ne vedem imediat la @protv_romania @catalin_maruta ora 15:00 ???? #livrezfericire #andreeamoldovan</a></p>
		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
			A post shared by <a href="https://www.instagram.com/andreeamoldovan/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Andreea Moldovan</a> (@andreeamoldovan) on <time datetime="2019-03-14T12:37:44+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Mar 14, 2019 at 5:37am PDT</time></p>
	</div>
</blockquote>
<p>
	<strong>Vezi imaginile aici:&nbsp;&nbsp;</strong></p><p>
	<iframe allow="autoplay" allowfullscreen="" frameborder="0" height="337.5" src="https://player.protv-vidnt.com/?account=protv&amp;height=100%25&amp;width=100%25&amp;style_schema=protv&amp;showEmbedded=&amp;qualityChange=&amp;fullScreen=&amp;lang=ro&amp;poster=https%3A%2F%2Favod.static.protv.ro%2Fcust%2Fprotv%2Fwww%2Fprotvmms-EbrcR1-2rrg.6028051.poster.original.jpg&amp;origin_domain=protvplus.ro&amp;medias%5B%5D=5c8a61fcf162065c9b470b00" width="600"></iframe></p>
                <br />
                    <div class="fb-like" data-href="" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
                <br /><br />
                <a href="#" class="protv-plus-show-cta text-white row">                        
                    <div class="protv-plus-show-cta-wrapper">
                        <img class="protv-plus-show-cta-img" src="https://d1.a4w.ro/microsite/lamaruta2018/images/articol/articol-show-protv-plus.jpg" alt="">
                        <h3>Vezi episoade in intregime pe</h3>
                        <img class="protvplus-logo" src="https://d1.a4w.ro/microsite/lamaruta2018/images/cta/logo_protvplus_article.png" alt="">
                        <img class="cta-btn" src="https://d1.a4w.ro/microsite/lamaruta2018/images/cta/arrow.png" alt="">
                    </div>
                </a>
            </div>
            <div class="col-lg-4">
                                                            <div class="banner-300x600-1">
                            <div id='div-gpt-ad-1537888626408-0'>
                <script>
                googletag.cmd.push(function() {
                  googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1537888626408-0')
                  .addService(googletag.pubads())
                  ;
                  googletag.display('div-gpt-ad-1537888626408-0');
                });
                </script>
              </div>                        </div>
                        <div class="banner-300x250-1">
                            <div id='div-gpt-ad-1537888662882-0'>
                <script>
                googletag.cmd.push(function() {
                  googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [[300, 250], [336, 280]], 'div-gpt-ad-1537888662882-0')
                  .addService(googletag.pubads())
                  ;
                  googletag.display('div-gpt-ad-1537888662882-0');
                });
                </script>
              </div>                        </div>
                                                </div>
        </div>
    </div>
</section>
 
            <div id='div-gpt-ad-1537888367106-0'>
                <script>
                googletag.cmd.push(function() {
                  googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0')
                  .addService(googletag.pubads())
                  ;
                  googletag.display('div-gpt-ad-1537888367106-0');
                });
                </script>
              </div>    
<section class="stiri-section section-rel-news">
    <div class="container stiri-container white-container">
        <h1 class="stiri-section-header">ȘTIRI SIMILARE</h1>
        <div class="row">
                                                                            <div class="col-lg-4 col-md-6 stiri-link">
                        
                        <a href="https://lamaruta.protv.ro/stiri/video-loredana-si-fiica-sa-aventuri-in-thailanda.html" class="stiri-link">
                            <div class="stiri-microsite-img-wrapper">
                                                                <img src="https://assets.sport.ro/assets/protv/2019/03/14/image_galleries/64140/video-loredana-si-fiica-sa-aventuri-in-thailanda_1_size19.png" alt="
	VIDEO Loredana și fiica sa aventuri în Thailanda
" class="img-fluid">
                            </div>
                            <h4 class="stiri-header">
                                
	VIDEO Loredana și fiica sa aventuri în Thailanda
                            </h4>
                            <p class="stiri-lead">
                                <p>
	Loredana, căpitanul din show-ul Cântă acum cu mine a fost în vacanță.</p>
                            </p>
                        </a>
                    </div>
                                                                <div class="col-lg-4 col-md-6 stiri-link">
                        
                        <a href="https://lamaruta.protv.ro/stiri/video-ceruta-de-sotie-in-fata-zecilor-de-fani.html" class="stiri-link">
                            <div class="stiri-microsite-img-wrapper">
                                                                <img src="https://assets.sport.ro/assets/protv/2019/03/14/image_galleries/64139/video-ceruta-de-sotie-in-fata-zecilor-de-fani_size19.png" alt="
	VIDEO Cerută de soție în fața zecilor de fani
" class="img-fluid">
                            </div>
                            <h4 class="stiri-header">
                                
	VIDEO Cerută de soție în fața zecilor de fani
                            </h4>
                            <p class="stiri-lead">
                                                            </p>
                        </a>
                    </div>
                                                                <div class="col-lg-4 col-md-6 stiri-link">
                        
                        <a href="https://lamaruta.protv.ro/stiri/video-chef-hadad-a-descoperit-paradisul-in-bucataria-lui-serea.html" class="stiri-link">
                            <div class="stiri-microsite-img-wrapper">
                                                                <img src="https://assets.sport.ro/assets/protv/2019/03/14/image_galleries/64137/video-chef-hadad-a-descoperit-paradisul-in-bucataria-lui-serea_size19.png" alt="
	VIDEO Chef Hadad a descoperit paradisul în bucătăria lui Serea
" class="img-fluid">
                            </div>
                            <h4 class="stiri-header">
                                
	VIDEO Chef Hadad a descoperit paradisul în bucătăria...                            </h4>
                            <p class="stiri-lead">
                                                            </p>
                        </a>
                    </div>
                                    </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary">
                <a href="https://lamaruta.protv.ro//stiri">
                    Mai multe articole
                </a>
            </div>
        </div>
    </div> 
</section>

<section class="stiri-bottom-section">
    <div class="container grey-container">
        <h2 class="stiri-section-header">STIRILEPROTV.RO</h2>
        <div class="row">
                                                <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/romania-te-iubesc/copilarie-sub-anestezie-i-cum-se-face-lobotomizarea-chimica-a-copiilor-din-centrele-de-plasament.html" class="stiri-link">
                                                                    
                                    <div class="pro-img-wrapper full-width">
                                        <img src="https://image.stirileprotv.ro/media/images/original/Mar2019/62029579.jpg" alt="" class="img-fluid">
                                    </div>
                                                                <h4 class="stiri-header-bottom-big">Cum se face “lobotomizarea chimică” a copiilor din centrele de plasament. Cockteiluri de medicamente...</h4>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                                                                <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/politic/dragnea-s-a-imbolnavit-chiar-inainte-sa-fie-reaudiat-in-dosarul-in-care-a-fost-condamnat.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img src="https://image.stirileprotv.ro/media/images/original/Mar2019/62029543.jpg" alt="" class="img-fluid">
                                    </div>
                                                                <h4 class="stiri-header-bottom-small">Dragnea s-a îmbolnăvit chiar înainte să fie reaudiat în dosarul în care a fost condamnat...</h4>
                            </a>
                        </div>
                                                                                <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/romania-te-iubesc/stiri/in-fiecare-zi/copilarie-sub-anestezie-ii-o-fata-devine-somnolenta-in-timpul-interviului-explicatia-asistentului.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img src="https://image.stirileprotv.ro/media/images/original/Mar2019/62029580.jpg" alt="" class="img-fluid">
                                    </div>
                                                                <h4 class="stiri-header-bottom-small">O fată devine somnolentă în timpul interviului. Era forţată să ia pastile care o moleşeau...</h4>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>

        <div id='div-gpt-ad-1537888432462-0'>
                <script>
                googletag.cmd.push(function() {
                  googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0')
                  .addService(googletag.pubads())
                  ;
                  googletag.display('div-gpt-ad-1537888432462-0');
                });
                </script>
              </div>    
        <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="http://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="http://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>

<script src="https://assets.protv.ro/assets/js/protv_cookies.min.js"></script>        <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/lamaruta.protv.ro_lamaruta2018_stiri_stiri-details.js?q=1552402539"></script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=101006213317263&autoLogAppEvents=1';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>